WindowsのFirefox使いは注意? 脆弱性が指摘されています

Firefox windows 危険?

あまり専門的な事はわかりませんが、windows上で使うFirefoxで
任意のコードを実行される脆弱性が指摘されています

参考URL:JVN iPedia

http://jvndb.jvn.jp/ja/contents/2014/JVNDB-2014-002318.html

ここ最近はIEの脆弱性についての報道が多いですがFirefoxもなのですね。

参照元のリンク先には基本値10.0(危険)と表示されており、
Mozilla Firefox 28.0をお使いの方には注意喚起されております

windows上と言うことで、Macの僕には関係無さそうな話なのですが、僕も
メインブラウザにFirefoxを使っているので1人にでも危険性をお伝えできればと思います

まぁ、元々人があまり来ることのないブログなので無意味なのかも知れませんが、もし
記事を見かけた方でwindows、Firefoxを使っている人は一応
更新アップデートの話など気にしたほうが良いかもしれませんよ


関連記事

Pocketに保存 はてなブックマーク Google+でシェア Follow on Feedly
サブコンテンツ

このページの先頭へ